Здравствуйте, гость ( Вход | Регистрация )

 
 
Reply to this topicStart new topic
> помогите пожалуйста!!!!!, машина тупит ппц!!!!!
yurokgl
сообщение 12.4.2011, 18:12
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 11.4.2011
Город: Томск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 0 раз(а)


Всем привет!!! у меня проблема скидываешь клему обнуляется комп и машина две недели работает как трактор,
обороты развивает долго при ускорении тупит, потом настраивается и вначале тупит немного а потом резко набирает обороты!!!
в чем дело не могу понять, а еще на клапан wwt-i не идет питание.
помогите плиз а то я голову уже сломал!!!!!! sad.gif
 
+Quote Post
Draven
сообщение 12.4.2011, 18:32
Сообщение #2

zoom-zoom
***
Группа: Пользователи 
Сообщений: 2986
Регистрация: 19.8.2008
Город: Красноярск
Авто: другое
Пол: Мужской
Поблагодарили: 198 раз(а)


Почитай здесь, должно помочь. ph34r.gif ссылка



Toyota Opa 12. 2004 чёрная - продано
Mazda3 , АT 1.6 , 2013, седан, белая
 
+Quote Post
yurokgl
сообщение 12.4.2011, 19:30
Сообщение #3

?????
*
Группа: Пользователи 
Сообщений: 2
Регистрация: 11.4.2011
Город: Томск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Draven @ 12.4.2011, 19:32) *
Почитай здесь, должно помочь. ph34r.gif ссылка

все эти процедуры делал но толку ноль
в сервисе говорили что якобы муфта я ее поменял
почему на клапан нет напряжения вот что смущает((((
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 18.7.2018, 15:55