Здравствуйте, гость ( Вход | Регистрация )

 
 
Reply to this topicStart new topic
> Треск под панелью, При включение зажигания появляется треск под панелью
Di85
сообщение 3.3.2011, 10:55
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.9.2008
Город: Новосибирск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 0 раз(а)


Добрый день!
Вчера появилась такая проблема - при повороте ключа зажигания во второе положение, даже без запуска появляется неприятный резкий треск под панелью. Звук такой как-будто какой-то прибор не может переключиться, заклинивает.
Тыкал все кнопки во время треска, не помогает. Отключается только после небольшого периода времени (около минуты).
Подскажите что может быть, если кто сталкивался. Потому что это явно не к добру:(
 
+Quote Post
dda
сообщение 3.3.2011, 11:05
Сообщение #2

????
***
Группа: Пользователи 
Сообщений: 4786
Регистрация: 6.9.2006
Город: Красноярск
Авто: другое
Пол: Мужской
Поблагодарили: 202 раз(а)


Выдерни магнитолу, сними с неё питание (или предохранитель на неё найди)и попробуй еще раз с ключом. Возможно там кинематика трещит или охлаждение.



Относись к другим так, как хочешь что-бы относились к тебе!
ссылка
2003г, 1ZZ-FE, 2wd, @, "серебро"
 179213274  D_Demyan  
+Quote Post
Di85
сообщение 3.3.2011, 11:11
Сообщение #3

?????
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.9.2008
Город: Новосибирск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 0 раз(а)


хорошо сегодня проверю, завтра отпишусь
 
+Quote Post
Женя
сообщение 4.3.2011, 15:49
Сообщение #4

????
***
Группа: Пользователи 
Сообщений: 222
Регистрация: 25.4.2008
Город: Навосибирск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 20 раз(а)


у меня сд привод трешит у магнитолы
 
+Quote Post





 

Di85
сообщение 4.3.2011, 18:05
Сообщение #5

?????
*
Группа: Пользователи 
Сообщений: 5
Регистрация: 28.9.2008
Город: Новосибирск
Авто: Toyota Opa
Пол: Мужской
Поблагодарили: 0 раз(а)


нашел причину. Это не магнитола.
Пару недель назад привод по направлению потоков воздуха перестал работать, я привод отсоединил и вручную выставил в ноги и на лоб. А привод оставался подключенным. И вот он вдруг начал работать упираясь во что-то не мог провернуться, а пластмассовая звездочка видимо проскакивала, от этого и треск. Пока отсоединил питание, на выходные подсоединю привод и всё должно получиться rolleyes.gif
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.7.2018, 7:04