Здравствуйте, гость ( Вход | Регистрация )

 
 
Reply to this topicStart new topic
> CHECK ENGINE и лампа уровня тормозной жидкости, Загорелись дуэтом.
Morfei
сообщение 24.12.2009, 23:22
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 17.11.2009
Город: Нерюнгри
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Здравствуйте.
Подскажите кто встречался?
OPA 2001 года.
CHECK ENGINE и лампа уровня тормозной жидкости загорелись дуэтом, машина стала плохо разгонятся, 4 передача не включается вообче. В сервисе подключали сканер, сказали не работает датчик скорости. Скорость на спидометре отображается. Долго не мог понять где датчик скорости, нашел потом, что у людей бывает схожая проблема, решается чисткой разъема блока ABS. В моем случае не помогло. Поменяли тормозные колодки для успокоения души и по совету сервиса, не помогло. Подскажите де еще покопатьси? Оченя ехать хочетьси, а неможетьси.
Спасибо.
 
+Quote Post
megapazl
сообщение 24.12.2009, 23:31
Сообщение #2

????
***
Группа: Пользователи 
Сообщений: 1135
Регистрация: 8.9.2009
Город: Москва
Авто: Toyota Opa
Пол: Мужской
Материально помог форуму.
Поблагодарили: 47 раз(а)


Цитата (Morfei @ 24.12.2009 - 23:22)
лампа уровня тормозной жидкости

у меня такой нет unsure.gif есть относящиеся к тормозам ручник и АБС.
ручник горит когда мало тормозной жидкости или smile.gif когда он нажат smile.gif

предположу, что сканер ругался на датчик не скорости, а оборотов коленвала. код ошибки какой?

Плохой разгон и отсутствие 4-ой - это ЭБУ из-за ошибки использует аварийный режим, имхо.
может датчик замерз? холодно у Вас, однако



Регистрация: 22.10.2007
 257711594  
+Quote Post
Валера
сообщение 26.12.2009, 12:03
Сообщение #3

Президент
***
Группа: Президент 
Сообщений: 9414
Регистрация: 21.7.2006
Город: Новосибирск
Авто: другое
Пол: Мужской
Материально помог форуму.
Поблагодарили: 286 раз(а)


у меня схожие симптомы при повреждении АБС но на спидометре всегда 0 на одометре замёзло цисло 96446 км,счётчики А В не работают,АБС нету горят чек тормоз и АБС 4 передачи нет.

Вывод- вариантов два АБС- кирдык
датчик скорости- Кирдык



ссылка
 
+Quote Post
kolega
сообщение 26.12.2009, 15:35
Сообщение #4

????
***
Группа: Пользователи 
Сообщений: 1402
Регистрация: 25.2.2007
Город: Иркутск
Авто: другое
Пол: Мужской
Поблагодарили: 19 раз(а)


Цитата
датчик скорости- Кирдык

скорость с блока абс берется, насколько я помню



Opa 2003, @, 1ZZ-FE, ZCT10, серебристая - теперь уже не моя...
Nissan X-Trail, 2002, 4WD, снежная королева - тоже уже не мой ;)
купил - мечту :) Mitsubishi L200, 2008, 2.5td, АКП, SuperSelect, кунг Sport Utility TOP
госномер все тот же, если кто помнит ;)
увидите - сигнальте, буду рад старым друзьям :)
 
+Quote Post





 

Morfei
сообщение 27.12.2009, 12:30
Сообщение #5

?????
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 17.11.2009
Город: Нерюнгри
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Показания на спидометр берутся с ABS это проверить легко сдергиваем разъем с АБС и на спидометре "0". Лампа АБС в моем случае не горит и АБС работает (при резком торможении на снегу, проверено). Есть еще вариант, что от панели до компа не доходит сигнал скорости, но как проверить? Есть у кого схемка на данный транспорт?
 
+Quote Post
Morfei
сообщение 8.6.2010, 19:25
Сообщение #6

?????
*
Группа: Пользователи 
Сообщений: 3
Регистрация: 17.11.2009
Город: Нерюнгри
Авто: другое
Пол: Мужской
Поблагодарили: 0 раз(а)


Возможно кому поможет. Проблема была в штатной системе навигации, довставили разъемы и все заработало, потом выяснили что сигнал скорости проходит там считается пробег.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 16.1.2018, 18:23